Domo Electra

FORO

Nivel de señal TDT ...
 
Avisos
Vaciar todo

Nivel de señal TDT muy bajo con calidad muy alta

Rmoreno14
(@rmoreno14)
Ayudante de Aprendiz
  • Hola, al mirar en el diagnóstico de la TV aparece que la potencia de la señal es de solo un 2% con una calidad de casi 100%. Esto ocurre en prácticamente todos los canales, tratándose de una instalación individual con un amplificador de señal en el mástil de la antena y con el alimentador en el interior de la vivienda. A veces se pierde momentáneamente la señal por lo que supongo se debe a la baja potencia. ¿Cómo puedo aumentar dicha potencia?

Gracias de antemano por vuestras aportaciones 

Citar
Topic starter Respondido : 10/08/2022 5:17 pm
alejandro
(@taeicaasa)
Tu Mejor Electricista +54 9 11 15-3860-6051 Moderador

hola @rmoreno14
primero que nada asegurate que el cable que baja desde la antena no esté cuarteado y con óxidos.

revisá todas las fichas y todos los contactos. deben estar sin óxidos

si está todo en orden cambia el amplificador.

comenta después de hacer lo indicado y sube fotos del antes y el después.

saludos

 

ale4
taeicaasa - alejandro sastre

ResponderCitar
Respondido : 10/08/2022 9:07 pm
Rmoreno14
(@rmoreno14)
Ayudante de Aprendiz

@taeicaasa Hola, adjunto foto de la antena y amplificador. Este último se cambió hace un par de años pero el problema de potencia siempre ha estado ahí.

ResponderCitar
Topic starter Respondido : 13/08/2022 7:16 pm
alejandro
(@taeicaasa)
Tu Mejor Electricista +54 9 11 15-3860-6051 Moderador

@rmoreno14

hola, en la foto derecha se aprecia que los cables están muy oxidados y mal colocados. inicia cortando cables y reparando esas coxiones. Deberás cortar esos cables mientras estén oxidados hasta encontrar una parte donde brillen, pero lo mas seguro es que debas cambiar todo el cable, desde la conexión de la antena hasta el interior de la vivienda.

saludos

p.d.: una vez cambiados los cables asegurate que no entre lo mínimo posible de humedad a las cajas, colocando algún sellador.

ale4
taeicaasa - alejandro sastre

ResponderCitar
Respondido : 14/08/2022 12:17 am
Rmoreno14
(@rmoreno14)
Ayudante de Aprendiz

Gracias, ¿Mal colocados? ¿Podrías especificar a qué te refieres?. El óxido supongo que te refieres al trozo de malla que se ve , ¿no?

ResponderCitar
Topic starter Respondido : 14/08/2022 3:31 pm
alejandro
(@taeicaasa)
Tu Mejor Electricista +54 9 11 15-3860-6051 Moderador
Respondido por: @rmoreno14

Gracias, ¿Mal colocados? ¿Podrías especificar a qué te refieres?. El óxido supongo que te refieres al trozo de malla que se ve , ¿no?

Con mal colocados me refiero a que se ven los hilos del mallado. Todo ese trenzado tiene que estar bien colocado, debe estar aprisionado por el contacto.

Mira algún video de Manuel, siempre muestra como se coloca correctamente.

El óxido es lo "gris" que se ve en la malla, y ese óxido no deja que haya buenos contactos. En resumen, y visto lo visto, esos cables están totalmente sulfatados y debes cambiarlos en todas sus longitudes.

Anteriormente te dije que lo vayas pelando de a poco para ver si puedes rescatarlo sin tener que cambiarlo todo pero lo cierto es que no se ve en buen estado.

ale4
taeicaasa - alejandro sastre

ResponderCitar
Respondido : 15/08/2022 4:57 pm
Rmoreno14
(@rmoreno14)
Ayudante de Aprendiz

@taeicaasa Muchas gracias de nuevo y disculpa por mi ignorancia sobre el tema, ya me ha quedado claro. Miraré los vídeos que comentas aunque con tu explicación ya no me quedan dudas.

ResponderCitar
Topic starter Respondido : 15/08/2022 5:32 pm
PcFex
(@felisin)
Técnico E.T. R Moderador

@rmoreno14 

Disculpe, esa segunda antena que se ve en el mástil, la que no tiene pre amplificador, es de algún vecino ??? en ese caso le pregunto si el ve bien la televisión.

Por la foto no distingo si esta en usó o el cable esta cortado, ya que está juntamente en la fecha de la fotografía.

Eso que le esta pasando, puede pasar por cualquier cosa y sin un medidor es complicado de ver, hay que hacer mediciones en cada punto, antes y después del amplificador, ya que puede estar saturando, demasiada señal, que su televisor la puede detectar como falta de potencia.

Con los múltiples dividendos que se hicieron en España, ahora las nuevas antenas cortan a los 690Mhz, las antenas que tiene ese mástil llegan hasta los 900Mhz, posiblemente le esta entrando ruido, con un filtro LTE, se puede solucionar,  pero todo esto es especular, ya que para eso, hay que medir....

 

ResponderCitar
Respondido : 17/08/2022 10:09 am
Rmoreno14
(@rmoreno14)
Ayudante de Aprendiz

@felisin Gracias, la segunda antena pertenece a la misma vivienda pero el cable está cortado como bien sospechaba en sus comentarios.

Saludos 

ResponderCitar
Topic starter Respondido : 20/08/2022 8:43 pm
ToniRomero
(@toniromero)
DomoAmigo Moderador

Yo empezaría por poner una antena de calidad y alta recepción:

https://www.domoelectra.com/tiendaonline/2600-antena-ellipse-televes-dividendo-digital-lte700

Con toda seguridad se te acaban los problemas 

SIGUEME EN YOUTUBE: Click aqui para pasión y acción xD

ResponderCitar
Respondido : 21/08/2022 8:44 pm
Rmoreno14
(@rmoreno14)
Ayudante de Aprendiz

@toniromero Gracias por el consejo 👍 

Esta publicación ha sido modificada el hace 1 mes por Rmoreno14
ResponderCitar
Topic starter Respondido : 22/08/2022 10:01 am
PcFex
(@felisin)
Técnico E.T. R Moderador
Respondido por: @rmoreno14

@toniromero Gracias por el consejo 👍 

Yo no te quise poner el cambio de antena como solución, sin medir, pero ya que estamos, si tienes un bricomart cerca, te recomiendo que lo mires...

ResponderCitar
Respondido : 22/08/2022 10:16 am
Rmoreno14
(@rmoreno14)
Ayudante de Aprendiz

@felisin Ya, ya, te agradezco el comentario, espero no hayas malinterpretado mi respuesta. Todas las aportaciones son bien recibidas y ayudan a intentar solucionar el problema

ResponderCitar
Topic starter Respondido : 22/08/2022 10:18 am
PcFex
(@felisin)
Técnico E.T. R Moderador

@rmoreno14 

Sin problemas amigo, no hay malas interpretaciones..

ResponderCitar
Respondido : 22/08/2022 10:29 am