Domo Electra

FORO

Mala seña La1 HD, e...
 
Avisos
Vaciar todo

Mala seña La1 HD, etc..  

  RSS
miferval
(@miferval)
Ayudante de Aprendiz

Buenas tardes

Hace un mes puse mi antena individual en mi nueva vivienda (orientada a ojo viendo la de los vecinos) y recibo todos los canales sin problemas excepto los de La1 HD, La 2 HD, etc.. Mux57 que a determinadas horas se ven perfectamente y en otros momentos nada. Por lo que observo, por la mañana no hay problema y lo largo del día y la noche sin señal!.

La instalación que he hecho es:

Antena Televes Ref :10444623

Cable de exterior cobre/cobre 25m

Roseta de pared

cable coaxial de la roseta a TV Televes

¿Alguna sugerencia? 

PD: Ya se que la orientación a ojo no es la mas adecuada, pero me sorprende que haya momentos en los que se ve perfectamente todo

Citar
Respondido : 24/09/2019 1:57 pm
camelot
(@camelot)
Aprendiz

yo probaria a poner un ampli aver si  se mejora la calidad por la noche

P.torres

ResponderCitar
Respondido : 25/09/2019 9:22 pm
miferval me gusta
miferval
(@miferval)
Ayudante de Aprendiz
Respondido por: camelot

yo probaria a poner un ampli aver si  se mejora la calidad por la noche

Lo tengo pedido a ver si me llega y lo pruebo. Ya comentaré.

ResponderCitar
Respondido : 26/09/2019 10:45 am
miferval
(@miferval)
Ayudante de Aprendiz

Nada con el ampli exactamente igual

ResponderCitar
Respondido : 30/09/2019 10:18 am
dmartinezp
(@dmartinezp)
Nobel

Pues sin medir casi me atrevería a decirte lo contrario. 

Puede deberse a un exceso de señal. Por las noches y más llegada está época se abre un poco más la propagación y es posible que se sature algún mux (aquellos que llegan más fuerte) 

 

A mi ya me ha pasado. 

ResponderCitar
Respondido : 19/10/2019 12:36 am
miferval
(@miferval)
Ayudante de Aprendiz

Yo ya he desistido. Estoy esperando el cambio de frecuencia, que aquí en Málaga es una de las que cambian de posición.

Como nota curiosa alguna vez que otra he quitado el cable de antena del tv y lo he vuelto a conectar y se ve, aunque tarde o temprano se va la señal.

 

 

Esta publicación ha sido modificada el hace 7 meses 2 veces por miferval
ResponderCitar
Respondido : 21/10/2019 8:06 pm
Roberto Jose Galvez
(@rgalvez59)
Aprendiz

@miferval

Pero por que comprar otro ampi si la antena Antena Televes Ref :10444623 es amplificada?

Me parece que no le esta llegando corriente al amplificador integrado de la antena, o sea que la antena esta trabajando en modo pasivo unicamente. Sugiero quitarle la tension en la toma y ver el afecto para asi confirmar que efectivamente esta o no energizado.

Saludos,

ResponderCitar
Respondido : 25/10/2019 6:50 pm
Roberto Jose Galvez
(@rgalvez59)
Aprendiz

@dmartinezp

Hola, esta antena posee teconologia TForce la cual controla automaticamente la ganancia para los casos de subidas y bajones de a señal.

ResponderCitar
Respondido : 25/10/2019 6:54 pm
miferval
(@miferval)
Ayudante de Aprendiz

@rgalvez59

En su día compre un aparatito para alimentar el ampli incorporado que lleva, pero el resultado era el mismo y lo devolví. Sigo esperando las nuevas frecuencias en el nuevo dividendo a ver si asi se soluciona.

ResponderCitar
Respondido : 25/10/2019 7:57 pm