Domo Electra

FORO

Salto diferencial p...
 
Avisos
Vaciar todo

Salto diferencial por corte general

Juanjomijas
(@juanjomijas)
Ayudante de Aprendiz

Hola. En mi zona venimos sufriendo cortes de luz a menudo, se va y vuelve muy rápido. Esta mañana en concreto 3 veces, el problema es que salta el diferencial directamente y después rearma sin problemas. Cuando estoy en casa bien, pero ya he tenido que tirar todo el contenido del frigo a la vuelta de vacaciones. He puesto uno rearmarme e inmunizado un Rec4 y no funciona, pongo el antiguo y sin problemas. He medido las tomas y hay unas en las que neutro-tierra tienen tensión, en uno casi 120, otros se quedan en 50-70. En el cuadro da 0.

Posible fallo o solución?

Citar
Topic starter Respondido : 24/09/2021 3:46 pm
Miguel Ángel
(@miguel69)
Domoamigo Moderador

@juanjomijas

 

Hola, haznos un favor:

- baja el interruptor general del cuadro de la vivienda y en la entrada de la derivación a éste toma las siguientes medidas de tensión y dinos sus valores: 

  • Entre fase y neutro
  • Entre fase y tierra
  • Entre neutro y tierra.

 

Gracias y saludos

ResponderCitar
Respondido : 24/09/2021 4:51 pm
Juanjomijas
(@juanjomijas)
Ayudante de Aprendiz

@miguel69 Hola, lo hice lo primero . 237 fase-neutro y fase-tierra. Neutro- tierra 0

He comprobado las cajas de registro si hay tensión a tierra y todo correcto. Incluidas las que supuestamente alimentan los enchufes que dan 130 a tierra

ResponderCitar
Topic starter Respondido : 24/09/2021 5:19 pm
Miguel Ángel
(@miguel69)
Domoamigo Moderador

@juanjomijas 

 

Pero esas tensiones de 120 voltios y de 50-70 voltios imagino que será con el interruptor general bajo, es decir, sin tensión en la vivienda, verdad?

ResponderCitar
Respondido : 24/09/2021 6:07 pm
Miguel Ángel
(@miguel69)
Domoamigo Moderador

@juanjomijas 

 

Cuando dices que el Rec4 no funciona, a qué te refieres? Quieres decir que también salta, como el anterior, pero no rearma???

ResponderCitar
Respondido : 24/09/2021 6:23 pm
Juanjomijas
(@juanjomijas)
Ayudante de Aprendiz

@miguel69 Sin tensión dan todos los valores 0. Esos valores lo da con tensión en la vivienda

ResponderCitar
Topic starter Respondido : 24/09/2021 6:23 pm
Juanjomijas
(@juanjomijas)
Ayudante de Aprendiz

@miguel69 No se arma ni en modo manual ni automático. Vuelvo a poner el antiguo y funciona sin problema. Pienso en una derivación que el diferencial antiguo ya no detecta y el Rec4 si, es más he comprado otro diferencial normal como el antiguo y también salta, lo subes y al segundo o así ya se baja. Pongo el antiguo y todo bien

ResponderCitar
Topic starter Respondido : 24/09/2021 6:27 pm
Miguel Ángel
(@miguel69)
Domoamigo Moderador

@juanjomijas 

Ok, no te había entendido bien. Como bien dices parece una derivación pero me desconcierta que en el cuadro principal la tensión sea cero cuando en las tomas sí que tienes tensión en tierra. Desconecta de a uno los electrodomésticos y toma medidas hasta detectar cuál es el que está dando problemas.

Mantednos informados.

ResponderCitar
Respondido : 24/09/2021 6:38 pm
Juanjomijas
(@juanjomijas)
Ayudante de Aprendiz

@miguel69 Gracias por las respuestas. El enchufe que más da es donde está la tv, lavadora, lavavajillas y termo dan valores correctos. Me queda mirar el del frigo. El de la tv está conectado en la misma línea, al menos al mismo térmico. He avisado a un técnico. Informaré de la solución 

Gracias

ResponderCitar
Topic starter Respondido : 24/09/2021 6:47 pm
ElectroForo
(@electroforo)
Ayudante de Prácticas

Tienes una derivación y el diferencial viejo roto y no te salta, pon el nuevo con todos los pias bajados y los subes uno a uno y ves con que pia te salta el diferencial.

pcfex5

ResponderCitar
Respondido : 24/09/2021 10:12 pm