Domo Electra

FORO

Protector sobretens...
 
Notifications

Protector sobretensiones salta al apagar luz (tubo fluorescente)  

  RSS
esrodi
(@esrodi)
Ayudante de Aprendiz

Buenas tardes,

En el mes de junio he comprado este protector de sobretensiones transitorias y permanentes  https://www.domoelectra.com/tiendaonline/1210-protector-sobretensiones-transitorias-y-permanentes-monofasico-combi-2pt15-vigivolt#/123-combi_2pt-combi_2pt_30ka_40a , pero hasta principios de la semana pasada no vino el electricista a instalarlo (martes día 18).

Este jueves por la mañana (día 27), el protector ha saltado una vez en el momento de apagar la luz de la cocina (tubo fluorescente) pero había tormenta con rayos y justo en ese momento cayó uno, por lo que pensé que el salto había sido debido al rayo.

Ayer por la noche, al apagar la luz de la cocina ha vuelto a saltar otra vez, esta vez sin tormenta, por lo que deduzco que el salto del protector es provocado por el apagado de la luz. Hice la prueba de encender y apagar la luz 3 veces seguidas y el protector no ha vuelto a saltar, pero al apagarla por última vez cuando me iba a acostar el protector ha saltado de nuevo.

¿A alguien le ha pasado alguna vez o sabe a que puede ser debido? Ahora mismo tengo bastante claro que el salto del protector se produce al apagar la luz de la cocina, aunque hasta ahora sólo ha pasado 3 veces.

Es posible que al apagar el tubo fluorescente se produzca un pico de tensión que haga actuar al protector de sobretensiones? La única explicación que le puedo encontrar a esto es que al apagar la luz, la reactancia provoque un pulso de tensión.

Según las características que acompañan al protector, el tiempo de actuación es el siguiente:

Tiempo de respuesta por sobretensión:

  • 275VAC: 7 s aprox.
  • 300VAC: 3 s aprox.
  • 350VAC: 0,5 s aprox.
  • 400VAC: 0,15 s aprox

Como el salto del protector es inmediato (ocurre a la vez que pulso el interruptor para apagar la luz), deduzco que la sobretensión supera los 400V. ¿Es esto posible realmente, o se tratará de un defecto del protector? Puede que exista otro problema que desconozco?

Si vuelve a saltar en los próximos días llamaré al electricista que me lo ha instalado para que haga una revisión.

 

Muchas gracias,

Un saludo.

 

 

 

 

 

Citar
Respondido : 29/09/2018 3:06 pm
javeot
(@javeot)
Ayudante de Prácticas

Muy curiosa la averia. La verdad que no se porque puede estar pasando. 

Yo probaría cambiando el cebador al llevar este internamente un condensador que actua como filtro para evitar interferencias. 

Tambien eliminaría de primeras y lo sustituiria después el condensador que va conectado a la ficha de empalme,  que este tiene la función de compensar la energia reactiva. 

Una última cosa asegurarte que está conectada a tierra. 

Es lo que yo haria pero ya te digo que no lo sé exactamente. 

En el momento de encendido si se producen altas tensiones pero una vez se enciende el tubo esta se estabiliza, en tu caso es en el momento de apagado por eso me decanto por algun condensador y apostaría por el de la ficha de entrada de corriente. 

Quedo pendiente de otras apreciaciones. 

ResponderCitar
Respondido : 29/09/2018 7:28 pm
Foxyctg
(@foxyctg)
Ayudante de Aprendiz

Yo por curiosidad miraría el valor de voltaje a tiempo real, no el RMS, ya que aquí nos interesa el factor de momento real.

Sería interesante verlo, solo la pega de si puedes efectuar la medición.

Foxyctg

ResponderCitar
Respondido : 30/09/2018 1:57 pm
ToniRomero
(@toniromero)
DomoAmigo Moderador

has revisado que ese interruptor corte la fase y no el neutro?Podria ser una averia de la reactancia tambien...En cualquier caso yo me pasaria a tubo led y asi ahorrarias y evitarias esos saltos de sobretensiones al mismo tiempo.

www.toniromeroinstalaciones.com

ResponderCitar
Respondido : 30/09/2018 2:03 pm
alejandro
(@taeicaasa)
Tu Mejor Electricista Moderador

Cambia directamente el equipo completo por uno led. El problema es causado por la reactancia.

@javeot, el condensador que lleva el arrancador o cebador como tú lo mencionas, sólo funciona en el arranque y es usado para generar un pico de corriente que ionice el gas del tubo, luedo de eso la corriente se estabiliza circulando pura y exclusivamente por el tubo.

Al mismo tiempo debo mencionar que las bobinas son acumuladores de energía como lo son los condensadores.

Algo que @esrodi no menciona es el tipo y/o potencia del tubo, ya que hasta los de 40W llevan reactancia y cebador, pero los de 110W solo llevan una reactancia, o mejor dicho un transformador, en cuyo caso no aplica a fallos por cebador.

taeicaasa - alejandro sastre

ResponderCitar
Respondido : 30/09/2018 5:40 pm
javeot
(@javeot)
Ayudante de Prácticas

El condensador que lleva el cebador o arrancador esta en paralelo con el contacto del propio arrancador y a través de los filamentos del tubo siempre está conectado en paralelo , al igual que el condensador de corrección. 

La forma que tiene la reactancia de acumular energía es en forma de campo magnetico y no eléctrico que es la forma de acumular de los condensadores. 

De aquí mi suposición que el fallo debe venir de uno de los condensadores ya que el fallo es al desconectar el circuito y estos se descargan, pero como ya dije no se de donde puede venir la averia. Por su puesto lo mejor y más eficiente es un led. 

Siempre pensamos en un sobretensiones para proteger de algo externo, pero aquí y la primera vez que lo escucho parece que proviene del interior ( si no hay algún elemento defectuoso). La verdad me quedaría con las ganas de saber de donde procede el problema. 

ResponderCitar
Respondido : 30/09/2018 8:36 pm
javeot
(@javeot)
Ayudante de Prácticas

He estado leyendo un poquito y si cambio de opinión, la averia puede estar en la reactancia al tener un fallo de aislamiento o en el propio interruptor que no sea capaz de cortar el arco eléctrico al producirse una sobretension en el momento de corte. 

Dejo un enlace por si alguien quiere leer un poco. 

https://es.m.wikipedia.org/wiki/Inductor

ResponderCitar
Respondido : 01/10/2018 2:32 pm
esrodi
(@esrodi)
Ayudante de Aprendiz

Buenos días,

Muchas gracias a todos por vuestras respuestas.Todavía no he tenido tiempo de revisar la instalación para comprobar las cosas que me indicáis.

@foxyctg, qué tipo de aparato debería usar para ver el voltaje a tiempo real? Ya he medido el voltaje en el momento de apagar la luz, pero la medición no varía prácticamente nada. El multímetro del que dispongo es este: Beta 1760PA AC-DC

@taeicaasa, el tubo es un Philips circular de 32W.

Ya tenía pensado cambiar este fluorescente por un equipo led, pero me gustaría resolver esta avería porque me resulta muy curiosa. Nunca imaginaría que podría ocurrir algo así.

 

Un saludo.

ResponderCitar
Respondido : 03/10/2018 12:39 pm
alejandro
(@taeicaasa)
Tu Mejor Electricista Moderador

hola @esrodi
Se ha mencionado que podría ser la llave interruptora y SI QUE LO PUEDE SER. En mi aporte anterior se me pasó por alto mencionar ese punto. Si alguna vez ocurrió que alguien le dió un golpe en seco para apargar la luz, entonces podría tranquilamente ser que la falla esté en la tecla, por haber quedado sencible; que es lo más común que ocurre con esas averías, pero aún así sigo insistiendo en la reactancia. Como te mencioné antes, cortaría por lo sano cambiando a un led, y ya con el equipo abajo haría todas las pruebas que quisiese para estudiar el comportamiento, y sacar dudas.

saludos

taeicaasa - alejandro sastre

ResponderCitar
Respondido : 04/10/2018 12:51 am
Foxyctg
(@foxyctg)
Ayudante de Aprendiz

Buscar un polímero o voltímetro de TRMS true RMS. Con el verás en concreto el valor del voltaje en ese punto en específico donde el voltaje da un pico. Ya que los convencionales no muestran los picos. (PP)

Foxyctg

ResponderCitar
Respondido : 04/10/2018 8:19 am
alejandro
(@taeicaasa)
Tu Mejor Electricista Moderador

hola @esrodi, solucionaste tu problema ?

taeicaasa - alejandro sastre

ResponderCitar
Respondido : 07/10/2018 4:22 pm