Domo Electra

FORO

Luces nunca se apag...
 
Notifications

Luces nunca se apagan  

Página 2 / 2
  RSS
alejandro
(@taeicaasa)
Tu Mejor Electricista Moderador

@spyfly

ya se a quien poner en mi reemplazo entonces, cuando el de arriba me diga

¡¡¡ TE LLEGÓ LA HORA !!!

Ocurre que la bobina del contactor necesita más energía que el temporizador, ya que éste, en general, usa un relé o un circuito electrónico.

taeicaasa - alejandro sastre

ResponderCitar
Respondido : 16/02/2019 10:15 pm
spyfly
(@spyfly)
Ayudante de Aprendiz

Hoy he probado con un condensador de 250VAC y 0.68uF y el resultado ha sido excelente, he podido subir de los 7 hasta los 14 sensores sin problema. La luz se mantiene apagada sin problema y todo funciona bien. Funcionan correctamente tanto los sensores, como los pulsadores.

[​IMG] [​IMG] [​IMG]

Luego al montar el numero 15 ocurría que la luz se llegaba a apagar pero al segundo se encendía ella sola. Así que pensé... sin condensador máximo 7, con un condensador de 0.68uF aguanta 14 a lo mejor con dos condensadores de 0.68uF en paralelo entre si sumarían sus faradios obteniendo un condensador equivalente de 1,36uF. Pues no funciona... si pongo los 2 condensadores la luz se queda siempre encendida... no tengo mas condensadores de otro valores pero probaré a ver... ya que necesito meter aun mas pulsadores... pero al menos esto ya es un muy gran avance...

Yo entiendo que no sirve poner 2 condensadores en paralelo... o que 1,36uF es demasiado y ya no cumple su función o algo así... tengo pedidos un paquete de 0,47uF y otro de 1uF así pruebo si bajando o subiendo su valor soy capaz de seguir metiendo mas sensores de movimiento en lugar de los pulsadores.

Ahora mismo he realizado varias prueba y funciona a las mil maravillas con 14 sensores!! ¿Por que puede ser?

ResponderCitar
Respondido : 19/02/2019 12:00 am
spyfly
(@spyfly)
Ayudante de Aprendiz

ya tengo pedido un contactor en un par de dias lo pruebo... pero la solucion del condensador también podria servirme... por ahora he conseguido mas que con el resto de pruebas...

ResponderCitar
Respondido : 19/02/2019 12:05 am
Domoaprendo
(@domoaprendo)
DomoAmigo Moderador

El esquema que te han propuesto del relé o contacto es lo mismo y pienso que debería ir bien.

Un saludo. 

 

ResponderCitar
Respondido : 21/02/2019 12:27 am
spyfly
(@spyfly)
Ayudante de Aprendiz

Me acaba de llegar el contactor, pero aun no lo he probado.

El caso es que llevo con 14 sensores como una semana funcionando a la perfección. Creo que es la solución definitiva... pero el caso es que aun me faltan por instalar varios sensores mas y quitar los pulsadores y con este condensador ya no me deja subir a 15 sensores, se queda siempre encendida la luz. ¿para aumentar pulsadores debería ir a un condesador mas peq o mas grande?

ResponderCitar
Respondido : 24/02/2019 5:43 pm
spyfly
(@spyfly)
Ayudante de Aprendiz

He probado con un condensador de 1uF y no se apaga nunca la luz. Con el de 0.68uF si que se apaga va perfecto, y con el de 0.47uF tambien va perfecto. Al final con el de 0.47uF he podido llegar a montar 21 sensores de movimiento. Ya están todos... que solucion mas sencilla la del condensador. ¿Y la explicacion de porque hace esto?

ResponderCitar
Respondido : 27/02/2019 1:21 am
spyfly
(@spyfly)
Ayudante de Aprendiz

Por ahora sigue funcionando el sistema sin incidencias con los 21 sensores de movimiento y con el condensador de 0.47uF.

ResponderCitar
Respondido : 03/03/2019 11:34 pm
alejandro
(@taeicaasa)
Tu Mejor Electricista Moderador

hola @spyfly

me alegro solucionaras tu problema, has quedado liberado por 2 metros, jajaja, y yo sin reemplazo directo.

un saludo cordial

taeicaasa - alejandro sastre

ResponderCitar
Respondido : 04/03/2019 3:30 pm
spyfly
(@spyfly)
Ayudante de Aprendiz

jajaja, pues liberado! jajaja

ResponderCitar
Respondido : 04/03/2019 11:09 pm
Página 2 / 2