Domo Electra

FORO

Notifications

Fugas termo  

  RSS
Nictor 18
(@nictor-18)
Nobel

Hola. Tengo una instalación en una vivienda donde salta el diferencial de vez en cuando. Entonces fui con la pinza de fugas y está todo correcto hasta que conecté el termo eléctrico y subía a 20-25ma aunque flutuaba bastante la medida aunque en ese momento no saltó el diferencial. Me pareció raro y fui a otra instalación con termo y al conectarlo me hacía lo mismo. Subía a más de 20ma al conectar el termo. Y ya por último he comprobado en otra instalación con una lavadora y termo juntos. Sin nada conectado no hay fuga, pero si conecto la lavadora sube a 20ma +- y con el termo a + de 40ma. Todo son instalaciones distintas y en esta última, después de un rato así, no salta el diferencial. Mi pregunta es, que si eso puede ser o es que directamente mi pinza de fugas está mal. Gracias

Citar
Respondido : 08/06/2021 6:01 pm
alejandro
(@taeicaasa)
Tu Mejor Electricista +54 9 11 15-3860-6051 Moderador

hola @nictor-18

tu pinza, supuestamente, está sana y funciona correctamente.

es mi suposición que lo que te está ocurriendo es que hay falsos contactos, ya sea porque están flojos, tienen óxido, están los cables resecos o existen pequeñas averías en los electros, pero por sobre todo supongo tienes cables muy finos o con falta de aislación, como te mencioné, y no te están soportando bien las corrientes.

corta el suministro, destapa los tomacorrientes y verifica que tanto estos como los cables que les llegan y sus contactos estén en condiciones.

saludos

ale4
taeicaasa - alejandro sastre

ResponderCitar
Respondido : 08/06/2021 7:26 pm
Miguel Ángel
(@miguel69)
Domoamigo Moderador

@nictor-18

 

Hola, tengo varias dudas:

- esas tres instalaciones corresponden a la misma vivienda? Si fuera así, sólo tienes un diferencial?
- con esos miliamperios de fuga, esos diferenciales deberían haber saltado. Sobre todo, cuando alcanza los 40 mA.
- has comprobado la tierra?
- con alguna de las instalaciones en funcionamiento, toma medidas de tensión entre : neutro-tierra, fase-tierra y fase-neutro y, entre la carcasa del calentador que tienes en funcionamiento y tierra.

Quedamos a la espera.

Saludos.

ResponderCitar
Respondido : 08/06/2021 8:25 pm
Nictor 18
(@nictor-18)
Nobel

@miguel69. Hola. No, cada una de las 3 instalaciones son distintas. La primera, es una parte de una casa antigua bastante grande que está dividida en varias partes y cada una de esas partes tiene su cuadro. Éste cuadro es una instalación más o menos nueva pero sí que puede ser que haya humedades en la casa. Ahí me pasaba cuando encendía el termo, subía como digo a más de 20ma.

La segunda instalación es otra parte de ésta misma cada grande donde hay otro cuadro aparte para esa zona. Ésta instalación si que es más antigua donde encontré alguna derivación por humedad que ya solucioné, pero probé al encender el termo que hay ahí y me pasaba lo mismo que en la otra parte de la casa. Son termos distintos, claro.

Y la tercera instalación es en mi trabajo, donde el edificio es bastante nuevo y la instalación está bien hecha y con su tierras. Dudo que haya humedades. En mi trabajo es donde me ha ocurrido lo de poner a la vez la lavadora y el termo y subía a 40ma y no salta el diferencial. De esto último tengo un vídeo que no se si podría enviar.

Probaré lo que me dices de medir tensiones. Muchas gracias

 

ResponderCitar
Respondido : 08/06/2021 8:47 pm
Miguel Ángel
(@miguel69)
Domoamigo Moderador

@nictor-18

 

Buenas tardes, has podido comprobar tensiones y compartirlas aquí con nosotros???

 

Saludos y gracias

 

ResponderCitar
Respondido : 09/06/2021 3:20 pm
Nictor 18
(@nictor-18)
Nobel

@miguel69 todavía no he podido ir por allí. En cuanto vaya y lo haga lo comparto. Gracias

 

ResponderCitar
Respondido : 09/06/2021 3:37 pm
Nictor 18
(@nictor-18)
Nobel

@miguel69. Hola. De momento no he podido ir a la casa vieja pero si que he comprobado con una pinza nueva y buena que lo que estaba mal era la pinza. He comparado en otras instalaciones las medidas y se vuelve loca. Además, en mi trabajo donde hay termo, al encender este se dispara la medida a más de 40 ma cómo pasaba antes pero con la pinza nueva está todo correcto

 

ResponderCitar
Respondido : 22/06/2021 4:30 pm
Miguel Ángel
(@miguel69)
Domoamigo Moderador

@nictor-18

Buenas tardes, vaya, es que no era normal que con esos miliamperios no saltaran los diferenciales. O bien tenías un problema de tierra o bien podía ser la pinza, aunque no me lo esperaba. De todas maneras creo que ocasionalmente te salta el diferencial de la casa vieja. Mide a ver qué pérdidas tienes aguas abajo del diferencial que salta, con el calentador  y demás electrodomésticos, que cuelgan de ese diferencial, en funcionamiento.

 

Muchas gracias por tu aclaración.

Saludos

 

ResponderCitar
Respondido : 22/06/2021 4:52 pm
alejandro
(@taeicaasa)
Tu Mejor Electricista +54 9 11 15-3860-6051 Moderador

hola @nictor-18 y @miguel69

tampoco esperaba que fuera la pinza aunque su mal funcionamiento pudo deberse a pila descargada.

En fin; me alegra que una de tres haya salido bien. Solo falta nos cuentes el fin de las otras dos historias.

saludos

ale4
taeicaasa - alejandro sastre

ResponderCitar
Respondido : 23/06/2021 12:00 am