Domo Electra

FORO

Corte de electricid...
 

Corte de electricidad sin que salte el diferencial  

  RSS
jose francisco
(@jose-francisco)
Nobel

Hola a todos (as), soy Jose Francisco, nuevo por estas lindes, aficionado a los bricos y dispuesto siempre a aprender algo nuevo. Vamos a ver si alguien me puede echar una manilla o las dos con el problema que tengo desde hace un par de meses.

Resulta que al conectar el aire acondicionado, a los treinta minutos aproximadamente, me quedo sin electricidad en toda la casa, pero lo curioso es que no salta ningún térmico ni ningún diferencial, tengo que hacer que salte el diferencial  manualmente y rearmarlo.

De ésa manera vuelvo a tener electricidad en toda la casa de nuevo. Si vuelvo a conectar el aire acondicionado, me vuelve a pasar lo mismo exactamente, funciona durante media hora aproximadamente.

Para mí es todo un misterio, no se si  alguno (a) de vosotros (as)  ha tenido alguna avería similar.

Agradecería cualquier sugerencia.

Mil gracias

Jose Francisco

 

Citar
Respondido : 04/12/2019 2:41 pm
Berto
(@berto)
DomoAmigo Moderador

Hola, me dá que tienes un problema con la potencia contratada. Lo que tienes contratado actualmente es poco una vez pongas en funcionamiento el A/A

ResponderCitar
Respondido : 04/12/2019 3:16 pm
jose francisco
(@jose-francisco)
Nobel

@berto

Hola Berto, creo que no es ése el problema, ya que no salta ningún térmico ni diferencial, el horno es eléctrico y cuando pongo en marcha la pirolisis no tengo problema alguno. Ademas de que tiempo atrás con la misma potencia contratada no pasaba nada.

Gracias

ResponderCitar
Respondido : 04/12/2019 6:27 pm
Berto
(@berto)
DomoAmigo Moderador

@jose-francisco

hola, comprueba con una pinza amperimétrica a la entrada del cuadro general en el cable de fase, el consumo en amperios que tienes cuando enciendes el aire acondicionado. Y por curiosidad, qué potencia tienes contratada?

ResponderCitar
Respondido : 04/12/2019 7:05 pm
alejandro
(@taeicaasa)
Tu Mejor Electricista Moderador

hola @berto, @jose-francisco

me inclinaría por la primera opción de berto. Seguro tienes contratada una potencia inferior al consumo y te está saltando el ICP del medidor, el cual rearmas con el diferencial una vez que transcurrió un tiempo.

Si no fuera eso, entonces supondría que tienes averiado el disyuntor que, bien salta porque sí, bien salta internamente por una pérdida y no baja la tecla porque esta está desenganchada del mecanismo.

taeicaasa - alejandro sastre

ResponderCitar
Respondido : 04/12/2019 9:28 pm
Berto
(@berto)
DomoAmigo Moderador

buenos días @jose-francisco, has encontrado ya solución a tu problema??

ResponderCitar
Respondido : 08/12/2019 12:41 pm
Berto
(@berto)
DomoAmigo Moderador

Hola @jose-francisco, disculpa, pero es que tengo mucha curiosidad. Has solucionado o has encontrado a qué se debe el corte suministro.

Gracias.

ResponderCitar
Respondido : 09/12/2019 12:22 pm
alejandro
(@taeicaasa)
Tu Mejor Electricista Moderador

hola @berto, parece ser que @jose-francisco se nos fué de juergas y nos olvidó, jajaja.

se me estaba ocurriendo que puede tener un disyuntor de esos antiguos en  que ante una pérdida actúan internamente, y para rearmarlo hay que bajar la palanca y luego subirla. ¿será su caso?

ojalá nos comente como siguió la historia.

saludos

taeicaasa - alejandro sastre

ResponderCitar
Respondido : 11/12/2019 12:29 am
Berto
(@berto)
DomoAmigo Moderador

@taeicaasa

Hola Alejandro, pues sí, ocurre muchas veces y es una pena que igual que exponen sus problemas, no expongan las soluciones. Yo por lo menos siempre me quedo con las ganas. Pero así funciona esto.

ResponderCitar
Respondido : 11/12/2019 12:48 am
Berto
(@berto)
DomoAmigo Moderador

@taeicaasa

Cómo va el trabajo por Argentina?? Tienen nuevo presidente, creo. Los peronista de nuevo al poder. Inflación alta, devaluación del peso, deuda exterior por las nubes...vente para España, aunque aquí el trabajo tampoco está muy bien, se presenta una nueva recesión y gobierno, hasta enero, creo que no vamos a tener. Así pinta la cosa. Y yo, dale que te pego con la electricidad, el foro domoelectra y nadie que me hace caso.

ResponderCitar
Respondido : 11/12/2019 12:57 am
jose francisco
(@jose-francisco)
Nobel

@berto

hola a todos, siento el haberme ausentado durante todo este tiempo ( o no ), no estaba de juerga , estaba de vacaciones en la otra punta del mundo, Madagascar , para flipar, pero como todo lo bueno, se acabo.

Al lío, el problema era el diferencial, fue cambiarlo y problema resuelto, la potencia es de 3,4 KW, la baje hace un par de años al ver algún tutorial sobre el tema.

Espero seguir por aquí más tiempo, gracias por vuestro interes y hasta otra

ResponderCitar
Respondido : 14/12/2019 9:24 pm
Berto
(@berto)
DomoAmigo Moderador

@jose-francisco, me alegro por ese gran viaje que has hecho.

Por otro lado, qué le pasó al diferencial?? Tenía entendido que ningún magnetotérmico ni ningún diferencial te había saltado???

Saludos.

ResponderCitar
Respondido : 14/12/2019 10:30 pm
Share: