Domo Electra

FORO

Ayuda mando puerta ...
 
Avisos
Vaciar todo

Ayuda mando puerta entrada  

Página 1 / 3
  RSS
Flamenka
(@flamenka)
Ayudante de Aprendiz
Hola necesito ayuda porque no sé qué botones tengo que tocar para conectar el mando a este motor ,es un avidson
Citar
Respondido : 01/07/2020 11:56 am
Miguel Ángel
(@miguel69)
Domoamigo Moderador

@flamenka

Buenos días, pulsa el botón que te indico en recuadro rojo y enfréntalo con el mando pulsando tambien su botón.

 

Saludos.

ResponderCitar
Respondido : 01/07/2020 12:24 pm
Flamenka
(@flamenka)
Ayudante de Aprendiz

@berto

Al hacer eso como si se borra se el mando le he vuelto a dar pero es que el led de la placa no se enciende, no me va el mando 🥺

ResponderCitar
Respondido : 01/07/2020 12:40 pm
Miguel Ángel
(@miguel69)
Domoamigo Moderador

@flamenka

Cuando pulses el botón de la placa, manten pulsado unos segundos el del mando hasta que led mando parpadee. Estoy suponiendo que el mando tenga pilas en condiciones. 

ResponderCitar
Respondido : 01/07/2020 12:54 pm
Flamenka
(@flamenka)
Ayudante de Aprendiz

@berto hola de nuevo! Te adjunto lo 1que nos ha dicho el chico de avidsen q me llamo hoy ,dijo que cambiado ese cable marrón de sitio quizá funcione sino hay q cambiar la placa ,casi 100€🥺🥺🥺

ResponderCitar
Respondido : 01/07/2020 2:11 pm
Flamenka
(@flamenka)
Ayudante de Aprendiz

@berto hola de nuevo! Te adjunto lo 1que nos ha dicho el chico de avidsen q me llamo hoy ,dijo que cambiado ese cable marrón de sitio quizá funcione sino hay q cambiar la placa ,casi 100€🥺🥺🥺

ResponderCitar
Respondido : 01/07/2020 2:11 pm
Flamenka
(@flamenka)
Ayudante de Aprendiz
Respondido por: @flamenka

@berto hola de nuevo! Te adjunto lo 1que nos ha dicho el chico de avidsen q me llamo hoy ,dijo que cambiado ese cable marrón de sitio quizá funcione sino hay q cambiar la placa ,casi 100€🥺🥺🥺

El mando si tiene pilas y al darle a ese botón para conectar el mando no se enciende ninguna luz 🙈

ResponderCitar
Respondido : 01/07/2020 2:12 pm
Miguel Ángel
(@miguel69)
Domoamigo Moderador

@flamenka

Hola, pero cuál ha sido el motivo de la avería, han cambiado de motor o qué ha pasado? Ésta última foto que has enviado no sé a qué pertenece pero lo que veo es que no estás alimentando a lo que tienes que alimentar. Te adjunto una foto con lo que has de hacer y probamos a ver.

 

ResponderCitar
Respondido : 01/07/2020 3:23 pm
alejandro
(@taeicaasa)
Tu Mejor Electricista +54 9 11 3860-6051 Moderador
Respondido por: @flamenka
Hola necesito ayuda porque no sé qué botones tengo que tocar para conectar el mando a este motor ,es un avidson

Hola @flamenka @berto

me da mucho que pensar y se me vienen millones de preguntas a la cabeza

¿ porqué has abierto esa caja ? ¿ qué necesidad tuviste de hacer eso si el equipo se maneja con el mando ? ¿ quién te dió la idea de meter los dedos ahí ?

ale4
taeicaasa - alejandro sastre

ResponderCitar
Respondido : 01/07/2020 3:32 pm
Flamenka
(@flamenka)
Ayudante de Aprendiz
Respondido por: @berto

@flamenka

Hola, pero cuál ha sido el motivo de la avería, han cambiado de motor o qué ha pasado? Ésta última foto que has enviado no sé a qué pertenece pero lo que veo es que no estás alimentando a lo que tienes que alimentar. Te adjunto una foto con lo que has de hacer y probamos a ver.

 

Hola pues lo que pasa es que la puerta hizo un mal gesto y dejó de funcionar entonces mi marido arreglo uno de los brazos eso que tú me indicas es lo que ha dicho el chico que me ha llamado hoy que probemos a ver si funciona, luego cuando él venga lo probara muchísimas gracias te digo algo 💃

ResponderCitar
Respondido : 01/07/2020 3:44 pm
alejandro
(@taeicaasa)
Tu Mejor Electricista +54 9 11 3860-6051 Moderador

@flamenka

y cual fué el mal gesto ? necesitamos saber lo que pasó sino no hay forma de ayudarte

ale4
taeicaasa - alejandro sastre

ResponderCitar
Respondido : 01/07/2020 4:46 pm
Flamenka
(@flamenka)
Ayudante de Aprendiz

@taeicaasa bueno pues un brazo no funcionaba pero ahora ya sí que va bien, abre y cierra perfecto,solo falta conectar el mando 

ResponderCitar
Respondido : 01/07/2020 5:02 pm
alejandro
(@taeicaasa)
Tu Mejor Electricista +54 9 11 3860-6051 Moderador

@flamenka

o sea que el problema era mecánico y no electrónico ?

¿ què pasa con el mando ? ¿ el portón no responde a las órdenes ?

ale4
taeicaasa - alejandro sastre

ResponderCitar
Respondido : 01/07/2020 6:36 pm
Flamenka
(@flamenka)
Ayudante de Aprendiz
Respondido por: @taeicaasa

@flamenka

o sea que el problema era mecánico y no electrónico ?

¿ què pasa con el mando ? ¿ el portón no responde a las órdenes ?

El mando que no abre ni cierra, las puertas sí que abren bien

ResponderCitar
Respondido : 01/07/2020 7:40 pm
Miguel Ángel
(@miguel69)
Domoamigo Moderador

@flamenka

 

Buenos días Flamenka, bueno, y en qué quedó todo? Una vez que has conectado el marrón a la clema que te indiqué, qué ocurrió?

Para programar el mando, debes tocar el pulsador de la placa que te indiqué y en el mando, habría que saber qué mando es, pero bueno, buscar combinaciones. Prueba pulsando los dos frontales simultáneamente durante unos segundos. Una vez que parpadea o reacciona de alguna manera, pulsar el botón donde quieres grabar la frecuencia que emite la placa.

 

Saludos

ResponderCitar
Respondido : 02/07/2020 1:17 pm
Página 1 / 3